Menu
Your Cart

Auerswald COMfortel WS-500M DECT base station White

Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
Auerswald COMfortel WS-500M DECT base station White
  • Διαθεσιμότητα: Διαθέσιμο από 9 έως 15 ημέρες
  • Κατασκευαστής: Auerswald
  • Κωδικός: WLONONWCROJGP
  • Βάρος(kg): 0.44kg
  • Διαστάσεις Συσκευασίας: 22.20cm x 7.00cm x 15.80cm
  • EAN: 4019377906873
615,80€
Χωρίς ΦΠΑ: 496,61€
Credit module TBI Bank RO 1.0.13
ΤΗΛ.ΕΞΥΠΗΡΕΤΗΣΗΣ 210-3003451
100 % Ασφάλεια αγορών
ΤΕΧΝΙΚΑ ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ
CertificationCE
Channels quantity240 channels
Dimensions (WxDxH)110 x 42 x 180 mm
GAP compatibleYes
GuaranteeG024M
Housing materialPlastic
Networking standardsIEEE 802.3af
Number of handsets supported (max)800
Number of parallel conferences60
Power consumption (typical)3.8 W
Product colourWhite
Voice codecsG.722 G.729ab G.711
VoIP protocolsSIP (RFC3261, RFC2396, RFC2976)
Weight220 g