











TP-Link TL-SG2016P network switch L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black
- Διαθεσιμότητα: Διαθέσιμο από 9 έως 15 ημέρες
- Κατασκευαστής: TP-LINK
- Κωδικός: WLONONWCRAMG8
- Βάρος(kg): 2.07kg
- Διαστάσεις Συσκευασίας: 43.50cm x 7.00cm x 22.50cm
- EAN: 4897098689493
249,61€
Χωρίς ΦΠΑ: 201,30€
ΤΗΛ.ΕΞΥΠΗΡΕΤΗΣΗΣ 210-3003451
100 % Ασφάλεια αγορών
| ΤΕΧΝΙΚΑ ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ | |
| 10G support | No |
| Access Control List (ACL) | Yes |
| ARP inspection | Yes |
| Authentication | Guest VLAN, MAC-based authentication, Port-based authentication |
| Auto MDI/MDI-X | Yes |
| Auto-negotiation | Yes |
| Basic switching RJ-45 Ethernet ports quantity | 16 |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| BPDU filtering/protection | Yes |
| Broadcast storm control | Yes |
| Cables included | AC |
| Cloud-managed | Yes |
| Configuring Location Settings (CLI) | Yes |
| Copper ethernet cabling technology | 1000BASE-T 10BASE-T 100BASE-TX |
| DC input voltage | 53.5 V |
| Depth | 111.7 mm |
| DHCP features | DHCP relay DHCPv6 snooping DHCPv6 client DHCP snooping |
| Ethernet LAN data rates | 10,100,1000 Mbit/s |
| Fanless | Yes |
| Firmware upgradeable | Yes |
| Flow control support | Yes |
| Forwarding rate | 23.81 Mpps |
| GARP VLAN Registration Protocol (GVRP) | Yes |
| Guarantee | G024M |
| Heat dissipation | 499.98 BTU/h |
| Height | 25.4 mm |
| IGMP snooping | Yes |
| IP-MAC-Port binding | Yes |
| IPv4 & IPv6 features | Dual stack IPv4/IPv6 |
| Jumbo frames | 9000 |
| Jumbo frames support | Yes |
| LED indicators | Power System PoE |
| Link aggregation | Yes |
| MAC address entries | Static MAC address entries Dynamic MAC address entries |
| MAC address filtering | Yes |
| MAC address table | 8000 entries |
| Manual | Yes |
| MIB support | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| Multicast support | Yes |
| Networking standards | IEEE 802.1Q IEEE 802.3x IEEE 802.3at IEEE 802.1x IEEE 802.3ad IEEE 802.1s IEEE 802.1D IEEE 802.11w IEEE 802.3ab IEEE 802.1p IEEE 802.3af IEEE 802.3i |
| Number of queues | 8 |
| Number of VLANs | 4000 |
| Operating relative humidity (H-H) | 10 - 90% |
| Operating temperature (T-T) | 0 - 40 C |
| Packet buffer memory | 4.1 MB |
| Port mirroring | Yes |
| Power connector | DC-in jack |
| Power consumption (max) | 146.5 W |
| Power over Ethernet (PoE) | Yes |
| Power over Ethernet plus (PoE+) ports quantity | 8 |
| Power source | DC/PoE |
| Product colour | Black |
| Quality of Service (QoS) support | Yes |
| Queue scheduling algorithms | SP Weighted Round Robin (WRR) |
| Rack mounting | Yes |
| Rate limiting | Yes |
| Security algorithms | SSL/TLS SNMPv2 SNMP SNMPv3 HTTPS EAP-MD5 SSH |
| Spanning tree protocol | Yes |
| SSH/SSL support | Yes |
| Storage relative humidity (H-H) | 5 - 90% |
| Storage temperature (T-T) | -40 - 70 C |
| Supported network protocols | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Switch layer | L2/L2+ |
| Switch type | Managed |
| Switching capacity | 32 Gbit/s |
| System event log | Yes |
| Total Power over Ethernet (PoE) budget | 120 W |
| Virtual LAN features | Tagged VLAN Multicast VLAN Voice VLAN |
| VLAN support | Yes |
| Warnings | Do not open the case or try to repair it yourself. Ensure the unit is adequately ventilated during operation. The product is not suitable for disposal in the regular waste bin. Take your used electronic equipment to a recycling centre in accordance with l |
| Web-based management | Yes |
| Width | 286 mm |
